Beiträge von Toto1844

    Moin. Habe mich vertan, es handelt sich um ein 9-80 BOS .Aber wenn der Aufwand

    des Umbaus zu Aufwendig ist lohnt das nicht. (müsste dann noch einen S/E Block 9-160 kaufen)

    Dann werde ich die Sachen weitergeben

    Hallo zusammen

    Gibt es hier im Forum jemanden der sich mit dem Teledux 9-160 auskennt?

    Ich möchte dieses für Afu nutzbar machen?? Geht das überhaupt?

    Mit welcher Software wird das Gerät programmiert? Welche Hardware wird noch gebraucht??

    Gruß Christoph

    Hallo Jürgen, ich denke die Informationen reichen aus.....evtl. wäre noch eine Abgleichanweisung Sinnvoll das ich auch die richtigen Kerne in der richtigen Reihenfolge drehe!

    Danke für die Informationen

    Hallo zusammen

    Hat jemand Informationen zu dem Repeater Kenwood TKR-850-1?

    Es geht um Abgleichanweisung und oder Kundendienstschrift.

    Das Gerät soll im unteren 70cm Band mit der Eingabe Arbeiten 431....

    Die Ausgabe 438.... aktuell geht er bis 440 Mhz und empfängt dort auch,

    Gehe ich weiter runter wird das Gerät sehr Taub, daher müsste ich wenn möglich das Teil nachstimmen

    Gruß Christoph

    Wie kann ich das Thema als "erledigt" kennzeichnen??

    Hallo zusammen

    Gibt es die Filterspule L801 die im KF168 (VHF) am Referenzoszillator sitzt noch zu kaufen?

    Habe ein Kf168 aufm Tisch das nicht mehr sendet bzw. kurz anzieht und dann wieder umschaltet.

    Eine Frequenz ist programmiert aber es Empfängt auch nicht.

    nach genauerem hinsehen konnte man den zerbröselten Filterkern sehen,diesen habe ich herausbekommen aber dabei die Gewindezüge des Zylinders beschädigt

    Jetzt benötige ich diese Filterspule neu

    Gruß Christoph

    Das ist mein hobby,das sollte kein Problem darstellen.

    Schicke mir mal deine Emailadresse,ich müsste nachschauen ob ich die Kd-Schrift gescannt habe,dann lasse ich sie dir zukommen

    Gruß Christoph

    Hey Roland,dann wird in dem BTO die Automatische Lautsprecher Löschzeit aktiviert sein,die kann man über die Programmierung deaktivieren....es wird kein PC gebraucht,das geht alles über das Tastenfeld

    Gruß Christoph

    Hey zusammen. Ich habe ein Cleartone Cm 5000 bekommen,was ich für AFu nutzbar machen wollte.

    Ich habe die CPS 1.0.35 dazubekommen,damit konnte ich das Gerät Auslesen und Beschreiben.

    Der Frequenzbereich ging nur bis 430.000 MHz nicht höher.

    Dann wurde mir eine Version 1.0.7 gegeben in der das Frequenzband erweitert ist.

    Dann habe ich mit dieser Version einen Codeplug mit Daten gefüllt und gespeichert,die gespeicherte Datei habe ich mt der CPS 1.0.35 geöffnet und in das Gerät geschrieben. Es lief alles fehlerfrei durch.

    Allerdings fragt das Gerät jetzt bei jedem Start die PUK ab und PIN mit Doppelter bestätigung....Danach wechselt es in den DMO Modus und es sieht aus als wenn soweit alles okay ist.

    Ich kann das Gerät jetzt aber vom PC und der CPS nicht mehr erreichen?Die CPS Meldet Gerät nicht gefunden.

    Gibt es noch eine Chance da wieder heran zu kommen?

    Original Codeplug habe ich vorher gesichert

    Danke fürs lesen

    Gruß Christoph

    Du benötigst auf alle Fälle ein hochohmiges Messgerät, am besten einen Frequenzzähler.
    Wenn Dein Messplatz über einen Eingang, wie z.B. „HF-direkt“ bei Schlumberger verfügt, kannst Du diesen ggf. verwenden.
    Ein Multimeter ist nicht geeignet.

    Habe einen Messplatz Schlumberger 4039 Stabilock da

    Damit muß ich mich erst noch mal einarbeiten,da ich den noch nicht so lange habe

    Werde mal die Bedienungsanleitung lesen und sehen ob ich den passenden Eingang mit entsprechnder einstellung finde

    Moin,

    wenn sich keine Regelspannung am Messpunkt vorhanden ist, scheint die PLL Stufe defekt zu sein.
    Kannst Du Schwingspannung vom TCXO messen, der 12,8MHz Quarz?

    Welches Messgerät wird gebraucht?Multimeter und Messplatz vorhanden!

    Moin zusammen.Frohe Ostern!

    Ich habe hier ein AK 70cm Gerät was nix empfängt und auch nicht sendet.

    Ich habe dieses in verschiedenen Frequenzbereichen zwischen 450-470 MHz programmiert,aber es empfängt nichts und sendet auch nicht.

    Das Gerät schaltet garnicht auf Tx.

    Jetzt habe ich die Spannung am Meßpunkt AFC gemessen. 0 Volt!

    Habe das gleiche Gerät nochmal hier da sind es 2,43 Volt RX und bei TX 1,45 Volt

    Wo muß ich jetzt suchen??

    Danke für eure hilfe

    Christoph

    Moin zusammen, habe ein Icom ic-F110 Betriebsfunkgerät hier. Ich möchte das gerne Programmieren,allerdings klappt da irgendwas nicht......

    Das Programmierkabel für die Serie IC-F 5022/6022 habe ich hier (OPC1122u(USB).

    Habe mehrere F5022 die ich Nutze, daher dieses Kabel.

    Brauche ich für das F110 ein anderes?

    Mit der Software für das F110(in Verbindung mit dem OPC1122U) kann ich das Gerät auslesen

    Dann kommt aber die Meldung "Please Update the latest Version" und der Codeplug ist leer

    Hat jemand eine Idee??