Beiträge von Kevin1805

    okey super das hilft auf jedenfall :-)

    was mich auf jedenfall jetzt aber stutzig macht, in Chirp steht hinten was von Mode NFM. Was bedeutet das ? Ebenso hab ich bei mir im Menü mal nachgeschaut, Ich kann Raster 20,0 Auswählen.


    Meine Nächste Frage: Ich hab beim Pass für das Telecar Sende und Empfangsfrequenzen.. Theoretisch müsste ich doch dann die Empfangsfrequenz und Sendefrequenz Programmieren oder?


    Ich blicke es halt leider hier nicht beim AEG Telecar.

    Hallo,


    also um zurück zu den fragen zu kommen: Ja wir nutzen fest zugeteilte frequenzen. Allerdings sind diese von uns selbst beantragt und für den Verein gedacht, damit wir auf dem großen hof richtig rangieren können..


    Das es nicht gerade "Erlaubt" ist, ist uns bewusst, derzeit sind aber leider keine Großen mittel da für ein neues Funkgerät.. zumal wir nichtmal wüssten was für eins wir da nutzen könnten. Es geht ja drum, die Systeme Rasten bei 20khz ein, und funken mit 6W.


    Ich hab halt wirkich das Problem, unsere Vorhandene Tabelle vom AEG Telecar mit Angaben wie Modulation FM/PM Tonruf oder Rauschssperrenschwelle vernünftig in die Baofeng Software Chirp zu übertragen.


    Zur Programmierung nutze ich die PC Software.

    Wenn mir einer aber netterweise erklärt was was ist, kann ich das auch über das Menü vom Gerät machen :)

    Wir nutzen für einen Straßenbahnverein normalerweise Handfunken.

    Da wir immoment nicht wirklich an was passendes herankommen brauchen wir von 2 Versch. Geräte die Frequenzen.


    Deshalb meine Frage.

    Ich komme mit den Englischen Begriflichkeiten nicht soo ganz klar :(

    Hallo Zusammen,


    habe seit kurzem ein Baofeng UV-5R.


    Mit hier im Bunde sind Bosch KFS167 und AEG Telecar 9D.


    Mein Hauptproblem sind die Frequenzprogrammierung sowie die Sendeleistungsprogrammierung und Rauschsperrenschwelle.

    Zb. IM Gerätepass des Telecar steht Rauschsperrenschwelle (2) für Mittel (10dB), und (3) für Sendeleistung (4) für 6 Watt oder (1) für 1,0 Watt.

    Dasselbe spiel bei Raster , Modulation und Tonreihe und W.Ton.


    Wie bekomme ich das ins Baofeng? Benötige ja hier nur 2 Sprachfrequenzen.. von daher.

    Kann mir ja jemand eventuell einen kleinen tipp geben?


    LG Kevin

    Hey Maik,


    du scheinst ja super ausgestattet zu sein mit Serviceunterlagen.

    Hast du von diesen Steckern eine Pinbelegung?

    Weil damit kann Ich mich nicht Wirklich Orientieren.


    Brauche ja 6 Leitungen für den Funkhöhrer (Mic, Speaker und diese Sendetaste)


    LG Kevin

    Was mich mal Interessieren würde, was würde denn Passieren wenn ich dem Gerät einfach einen Leeren Codierstecker gebe?

    Muss der mit ProMain irgendwie Initialisiert und Beschrieben werden?


    Hatte auch mal was gelesen dass es sich hierbei um ein 24C16 I2C Eprom Handeln soll. Pinbelegung is Natürlich mir unbekannt, aber wäre super wenn man die hätte...

    Nabend Maik :)


    Danke mal für die Info. Welche Aufgabe hat denn dieser Codierstecker überhaupt?

    Würde es denn was bringen wenn Ich mir einen Besorge von der BVG (Die Möglichkeit Bestünde)..

    Bzw. was würde dass Gerät den Sagen wenn Einfach ein Leerer Codierstecker drin wäre..


    Lg Kevin

    Hallo und Guten Abend,


    das habe Ich ja Bereits getan deshalb bin ich ja erstmal stutzig geworden :) Falls ich trotzdem Unwissend gehandelt hab, I`m Sorry :(

    Meine Frage ist nun, selbst wenn das Gerät jetzt meckert das P-PROM fehlt/Defekt ist was auch immer, kann man den Fehler mit ProMain beheben oder hilft hier nur ein Austausch? Im Beitrag stand was von Brücken, aber ob dies hilft?...


    Dass das Funkgerät der BVG war dass weiß ich ;-)

    Das Gerät stamtt aus einem ex KT4DT, das BTM-S aus ebay...


    LG Kevin

    Hallo und Willkommen :-)

    Da Ich noch Recht neu bin, versuche ich mein Glück mal hier.


    Ich hab hier ein Bosch Funkgerät KFS 167 liegen. Gerät ist auch mit BTM-S auch soweit Betriebsfähig, dh. Ein/Aus etc.... allerdings passiert nach dem Einschalten folgendes:

    Funkgerät startet mit Meldung IBIS-BVG
    Danach kommt die Fehlermeldung P-RPOM, und nichts kann ich mehr machen außer Gerät Ein/Auszuschalten
    Ich vermute mal dass das Gerät blöd gemacht wurde bevor ich es bekommen habe. Das BTM-S hab Ich Irgendwann mal bei ebay gekauft :)
    Meine Frage ist nun, was löst diesen Fehler aus?
    Habe mal das Gerät Geöffnet, im Inneren sind 2 EEPROMS, einer mit der Speziellen IBIS Software, der andere war Unbeschriftet.. (Ich vermute mal, dass hier die Frequenzen liegen)...
    Wer kann mir hier da Gedanklich und mit Wissen unter die Arme Greifen.


    LG Kevin.=)